Low poly animal set Unreal Engine 4


#1

Hello, can anybody help me how to fix this problem? I don’t know so much about the materials. it is in UE4


#2

It looks like you need to use a masked blend mode on the materials.

I haven’t done anything with Unreal Engine, but try setting up your material according to the documentation here:

Sorry, I’m not sure where the material editor is for Unreal, but that should get you started.